Estimados/as clientes de InstaForex:

Por favor, tenga en cuenta que, a partir del 1 de marzo de 2019, la plataforma MetaTrader4 para escritorio más antigua que la versión 1118 y la versión para Android más antigua que la versión 1104 ya no contarán con soporte y, por lo tanto, no se conectarán a los servidores comerciales.

Por favor, actualicen sus plataformas de trading a la última versión.

Volver a la lista de noticias


Otras noticias de la compañía

¿No puede hablar ahora mismo?
Ingrese su pregunta en el chat.