เรียนลูกค้าของทาง InstaForex ทุกท่าน,

โปรดทราบว่า ตั้งแต่วันที่ 1 เดือนมีนาคมปี 2019 จะไม่มีการสนับสนุนต่อการใช้งานแพลตฟอร์ม MetaTrader 4 บนเดสก์ทอป ที่เป็นรุ่นเเก่ากว่า build 1118 และ แพลตฟอร์ม MetaTrader 4 บนแอนดรอยด์ ที่เก่ากว่า build 1104 ดังนั้นจะไม่มีการเชื่อต่อไปยังเซิร์ฟเวอร์ของการซื้อขายอีกต่อไป

กรุณาทำการอัพเดทแพลตฟอร์มการซื้อขายของคุณให้อยู่ในเวอร์ชั่นใหม่ล่าสุด


กลับสู่หน้ารายการข่าว


Other company news

หากไม่สะดวกคุยในตอนนี้
ระบุคำถามไว้ได้ใน แชท.